<!DOCTYPE html><html lang=es><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>El bloqueo del PP para renovar el CGPJ convierte la democracia española en “defectuosa”</title><link rel=canonical href=https://luhnoticias.es/el-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa/ ><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="El bloqueo del PP para renovar el CGPJ convierte la democracia española en “defectuosa”"><meta property="og:description" content="La última entrega del Índice democrático de The Economist ha determinado que España no merece ser considerada una “democracia plena”"><meta property="og:url" content="https://luhnoticias.es/el-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa/"><meta property="og:site_name" content="LUH NOTICIAS"><meta property="article:publisher" content="https://www.facebook.com/LUHnoticias/"><meta property="article:published_time" content="2022-02-10T22:00:22+00:00"><meta property="article:modified_time" content="2022-02-10T22:01:12+00:00"><meta property="og:image" content="https://luhnoticias.es/wp-content/uploads/11F_Portada_REDACTOR.jpg"><meta property="og:image:width" content="1920"><meta property="og:image:height" content="1080"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@LUH_noticias"><meta name="twitter:site" content="@LUH_noticias"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Carmen Asenjo"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="2 minutos"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://luhnoticias.es/#organization","name":"LUH NOTICIAS!","url":"https://luhnoticias.es/","sameAs":["https://www.facebook.com/LUHnoticias/","http://www.instagram.com/luh_noticias","https://twitter.com/LUH_noticias"],"logo":{"@type":"ImageObject","@id":"https://luhnoticias.es/#logo","inLanguage":"es","url":"https://luhnoticias.es/wp-content/uploads/Logo.png","contentUrl":"https://luhnoticias.es/wp-content/uploads/Logo.png","width":1756,"height":552,"caption":"LUH NOTICIAS!"},"image":{"@id":"https://luhnoticias.es/#logo"}},{"@type":"WebSite","@id":"https://luhnoticias.es/#website","url":"https://luhnoticias.es/","name":"LUH NOTICIAS","description":"Información, opinión y actualidad","publisher":{"@id":"https://luhnoticias.es/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://luhnoticias.es/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://luhnoticias.es/el-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa/#primaryimage","inLanguage":"es","url":"https://luhnoticias.es/wp-content/uploads/11F_Portada_REDACTOR.jpg","contentUrl":"https://luhnoticias.es/wp-content/uploads/11F_Portada_REDACTOR.jpg","width":1920,"height":1080,"caption":"El bloqueo del PP para renovar el CGPJ convierte la democracia española en “defectuosa”"},{"@type":"WebPage","@id":"https://luhnoticias.es/el-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa/#webpage","url":"https://luhnoticias.es/el-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa/","name":"El bloqueo del PP para renovar el CGPJ convierte la democracia española en “defectuosa”","isPartOf":{"@id":"https://luhnoticias.es/#website"},"primaryImageOfPage":{"@id":"https://luhnoticias.es/el-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa/#primaryimage"},"datePublished":"2022-02-10T22:00:22+00:00","dateModified":"2022-02-10T22:01:12+00:00","breadcrumb":{"@id":"https://luhnoticias.es/el-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://luhnoticias.es/el-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa/"]}]},{"@type":"BreadcrumbList","@id":"https://luhnoticias.es/el-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://luhnoticias.es/"},{"@type":"ListItem","position":2,"name":"El bloqueo del PP para renovar el CGPJ convierte la democracia española en “defectuosa”"}]},{"@type":"Article","@id":"https://luhnoticias.es/el-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa/#article","isPartOf":{"@id":"https://luhnoticias.es/el-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa/#webpage"},"author":{"@id":"https://luhnoticias.es/#/schema/person/667e151e2323d321229fa0136ee32275"},"headline":"El bloqueo del PP para renovar el CGPJ convierte la democracia española en “defectuosa”","datePublished":"2022-02-10T22:00:22+00:00","dateModified":"2022-02-10T22:01:12+00:00","mainEntityOfPage":{"@id":"https://luhnoticias.es/el-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa/#webpage"},"wordCount":446,"commentCount":3,"publisher":{"@id":"https://luhnoticias.es/#organization"},"image":{"@id":"https://luhnoticias.es/el-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa/#primaryimage"},"thumbnailUrl":"https://luhnoticias.es/wp-content/uploads/11F_Portada_REDACTOR.jpg","keywords":["CGPJ","Destacada","Partido Popular","Renovación CGPJ"],"articleSection":["Política"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://luhnoticias.es/el-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa/#respond"]}]},{"@type":"Person","@id":"https://luhnoticias.es/#/schema/person/667e151e2323d321229fa0136ee32275","name":"Carmen Asenjo","url":"https://luhnoticias.es/autor/carmen-asenjo/"}]}</script> <link rel=dns-prefetch href=//ajax.googleapis.com><link rel=dns-prefetch href=//use.fontawesome.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="LUH NOTICIAS &raquo; Feed" href=https://luhnoticias.es/feed/ ><link rel=alternate type=application/rss+xml title="LUH NOTICIAS &raquo; Feed de los comentarios" href=https://luhnoticias.es/comments/feed/ ><meta name="telegram:channel" content="@laultimahora"><meta name="theme-color" content="#151f2b"> <script src="https://www.googleoptimize.com/optimize.js?id=OPT-T695KL2"></script> <link rel=alternate type=application/rss+xml title="LUH NOTICIAS &raquo; Comentario El bloqueo del PP para renovar el CGPJ convierte la democracia española en “defectuosa” del feed" href=https://luhnoticias.es/el-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/luhnoticias.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel=stylesheet id=wp-block-library-css  href='https://luhnoticias.es/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type=text/css media=all><style id=global-styles-inline-css>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</style><link rel=stylesheet id=gss-dataTables-css  href='https://luhnoticias.es/wp-content/plugins/manage-gravity-forms-stripe-subscriptions-pro/css/jquery.dataTables.min.css?ver=272' type=text/css media=all><link rel=stylesheet id=gss-dataTables-responsive-css  href='https://luhnoticias.es/wp-content/plugins/manage-gravity-forms-stripe-subscriptions-pro/css/responsive.dataTables.min.css?ver=272' type=text/css media=all><link rel=stylesheet id=gss-bootstrap-modal-css  href='https://luhnoticias.es/wp-content/plugins/manage-gravity-forms-stripe-subscriptions-pro/css/bootstrap.min.css?ver=272' type=text/css media=all><link rel=stylesheet id=gss-datatables-bootstrap-css  href='https://luhnoticias.es/wp-content/plugins/manage-gravity-forms-stripe-subscriptions-pro/css/dataTables.bootstrap.css?ver=272' type=text/css media=all><link rel=stylesheet id=gss-custom-css  href='https://luhnoticias.es/wp-content/plugins/manage-gravity-forms-stripe-subscriptions-pro/css/custom.css?ver=272' type=text/css media=all><link rel=stylesheet id=cookie-law-info-css  href='https://luhnoticias.es/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.3.4' type=text/css media=all><link rel=stylesheet id=cookie-law-info-gdpr-css  href='https://luhnoticias.es/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.3.4' type=text/css media=all><style id=cookie-law-info-gdpr-inline-css>.cli-modal-content, .cli-tab-content { background-color: #ffffff; }.cli-privacy-content-text, .cli-modal .cli-modal-dialog, .cli-tab-container p, a.cli-privacy-readmore { color: #000000; }.cli-tab-header { background-color: #f2f2f2; }.cli-tab-header, .cli-tab-header a.cli-nav-link,span.cli-necessary-caption,.cli-switch .cli-slider:after { color: #000000; }.cli-switch .cli-slider:before { background-color: #ffffff; }.cli-switch input:checked + .cli-slider:before { background-color: #ffffff; }.cli-switch .cli-slider { background-color: #e3e1e8; }.cli-switch input:checked + .cli-slider { background-color: #28a745; }.cli-modal-close svg { fill: #000000; }.cli-tab-footer .wt-cli-privacy-accept-all-btn { background-color: #00acad; color: #ffffff}.cli-tab-footer .wt-cli-privacy-accept-btn { background-color: #00acad; color: #ffffff}.cli-tab-header a:before{ border-right: 1px solid #000000; border-bottom: 1px solid #000000; }</style><link rel=stylesheet id=ql-jquery-ui-css  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9' type=text/css media=all><link rel=stylesheet id=wordpress-popular-posts-css-css  href='https://luhnoticias.es/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type=text/css media=all><link rel=stylesheet id=zox-custom-style-css  href='https://luhnoticias.es/wp-content/themes/zoxpress/style.css?ver=5.9' type=text/css media=all><style id=zox-custom-style-inline-css>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</style><link rel=stylesheet id=fontawesome-child-css  href='https://use.fontawesome.com/releases/v5.5.0/css/all.css?ver=5.9' type=text/css media=all><link rel=stylesheet id=zox-custom-child-style-css  href='https://luhnoticias.es/wp-content/themes/zoxpress-child/style.css?ver=1.1.05' type=text/css media=all><link rel=stylesheet id=zox-reset-css  href='https://luhnoticias.es/wp-content/themes/zoxpress/css/reset.css?ver=5.9' type=text/css media=all><link rel=stylesheet id=fontawesome-css  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.9' type=text/css media=all><link rel=stylesheet id=zox-fonts-css  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type=text/css media=all><link rel=stylesheet id=zox-media-queries-css  href='https://luhnoticias.es/wp-content/themes/zoxpress/css/media-queries.css?ver=5.9' type=text/css media=all><link rel=stylesheet id=weart-featured-widget-style-css  href='https://luhnoticias.es/wp-content/plugins/weart-category-posts-widget/css/style.css?ver=1.0.1' type=text/css media=all><link rel=stylesheet id=popup-maker-site-css  href='//luhnoticias.es/wp-content/uploads/pum/pum-site-styles.css?generated=1643193081&#038;ver=1.16.4' type=text/css media=all><link rel=stylesheet id=luh-styles-css  href='https://luhnoticias.es/wp-content/themes/zoxpress-child/css/laultimahora.css?ver=1.1.05' type=text/css media=all><link rel=stylesheet id=luh-intranet-styles-css  href='https://luhnoticias.es/wp-content/themes/zoxpress-child/css/intranet.css?ver=1.1.05' type=text/css media=all> <script src='https://luhnoticias.es/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id=jquery-core-js></script> <script src='https://luhnoticias.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id=jquery-migrate-js></script> <script src='https://luhnoticias.es/wp-content/plugins/manage-gravity-forms-stripe-subscriptions-pro/js/jquery.dataTables.min.js?ver=272' id=gss-dataTables-js></script> <script src='https://luhnoticias.es/wp-content/plugins/manage-gravity-forms-stripe-subscriptions-pro/js/dataTables.responsive.min.js?ver=272' id=gss-dataTables-responsive-js></script> <script src='https://luhnoticias.es/wp-content/plugins/manage-gravity-forms-stripe-subscriptions-pro/js/bootstrap.min.js?ver=272' id=gss-bootstrap-modal-js></script> <script src='https://luhnoticias.es/wp-content/plugins/manage-gravity-forms-stripe-subscriptions-pro/js/jquery-ui.js?ver=272' id=gss-jquery-ui-js></script> <script id=script_zzd-js-extra>var gss_variables={"confirm_cancel":"Are you sure you want to cancel the subscription?","canceled_label":"Canceled","refunded_cancelled_label":"Refunded\/Canceled","confirm_refund":"Are you sure you want to cancel and refund the last subscription payment?","wrong_card":"Wrong card number","wrong_cvv":"Wrong CVV","select_expiry_month":"Please Select Expiry Month","select_expiry_year":"Please Select Expiry Year","please_wait":"Please wait","please_wait_dots":"Please wait...","card_updated":"Credit Card Updated Successfully","admin_url":"https:\/\/luhnoticias.es\/wp-admin\/admin-ajax.php","gss_is_admin":""};</script> <script src='https://luhnoticias.es/wp-content/plugins/manage-gravity-forms-stripe-subscriptions-pro/js/custom.js?ver=272' id=script_zzd-js></script> <script src='https://luhnoticias.es/wp-content/plugins/manage-gravity-forms-stripe-subscriptions-pro/js/jquery.payform.min.js?ver=272' id=gss_pro_payform-js></script> <script id=cookie-law-info-js-extra>var Cli_Data={"nn_cookie_ids":["GUC","lang","dextp","YSC","MONITOR_WEB_ID","csrf_session_id","tt_csrf_token","s_v_web_id","R6kq3TV7","AMCV_09DCC8AD54D410FF0A4C98A6AdobeOrg","AMCVS_09DCC8AD54D410FF0A4C98A6AdobeOrg","A3","_uid","A1","A1S","viewed_cookie_policy","__cfduid","__stripe_mid","__stripe_sid","JSESSIONID","bm_sz","_abck","_fbp","fr","VISITOR_INFO1_LIVE","test_cookie","IDE","dpm","uuid2","everest_g_v2","everest_session_v2","B","audience","_ga","_gid","demdex","s_ecid","_gat_gtag_UA_162286125_1","m","CONSENT","UID","countAudios","gpoll-timezone","hdntl","_alid_","tt_webid_v2","tt_webid"],"non_necessary_cookies":{"necessary":["viewed_cookie_policy","__cfduid","__stripe_mid","__stripe_sid","JSESSIONID","bm_sz","_abck"],"others":["MONITOR_WEB_ID","csrf_session_id","tt_csrf_token","s_v_web_id","R6kq3TV7","AMCV_09DCC8AD54D410FF0A4C98A6AdobeOrg","AMCVS_09DCC8AD54D410FF0A4C98A6AdobeOrg","A3","_uid","A1","A1S","_gat_gtag_UA_162286125_1","m","CONSENT","UID","countAudios","gpoll-timezone","hdntl","_alid_","tt_webid_v2","tt_webid"],"advertisement":["_fbp","fr","VISITOR_INFO1_LIVE","test_cookie","IDE","dpm","uuid2","everest_g_v2","everest_session_v2","B","audience"],"analytics":["GUC","_ga","_gid","demdex","s_ecid"],"functional":["lang","dextp"],"performance":["YSC"]},"cookielist":{"necessary":{"id":4281,"status":true,"priority":0,"title":"Necesarias","strict":true,"default_state":false,"ccpa_optout":false,"loadonstart":false},"others":{"id":4280,"status":true,"priority":0,"title":"Otras","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"advertisement":{"id":4282,"status":true,"priority":0,"title":"Publicitarias","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"analytics":{"id":4283,"status":true,"priority":0,"title":"Anal\u00edticas","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"functional":{"id":4284,"status":true,"priority":0,"title":"Funcionales","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"performance":{"id":4285,"status":true,"priority":0,"title":"De rendimiento","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false}},"ajax_url":"https:\/\/luhnoticias.es\/wp-admin\/admin-ajax.php","current_lang":"es","security":"a163375bbf","eu_countries":["GB"],"geoIP":"disabled","use_custom_geolocation_api":"","custom_geolocation_api":"https:\/\/geoip.cookieyes.com\/geoip\/checker\/result.php","consentVersion":"1","strictlyEnabled":["necessary","obligatoire"],"cookieDomain":"","privacy_length":"250","ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","triggerDomRefresh":"","secure_cookies":""};var log_object={"ajax_url":"https:\/\/luhnoticias.es\/wp-admin\/admin-ajax.php"};</script> <script src='https://luhnoticias.es/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=2.3.4' id=cookie-law-info-js></script> <script type=application/json id=wpp-json>{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/luhnoticias.es\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/luhnoticias.es\/wp-json\/wordpress-popular-posts","ID":51948,"token":"79a237cdac","lang":0,"debug":0}</script> <script src='https://luhnoticias.es/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id=wpp-js-js></script> <link rel=https://api.w.org/ href=https://luhnoticias.es/wp-json/ ><link rel=alternate type=application/json href=https://luhnoticias.es/wp-json/wp/v2/posts/51948><link rel=EditURI type=application/rsd+xml title=RSD href=https://luhnoticias.es/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://luhnoticias.es/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.9"><link rel=shortlink href=https://luhnoticias.es/p/51948><link rel=alternate type=application/json+oembed href="https://luhnoticias.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fluhnoticias.es%2Fel-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa%2F"><link rel=alternate type=text/xml+oembed href="https://luhnoticias.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fluhnoticias.es%2Fel-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa%2F&#038;format=xml"><meta name="theme-color" content="#23001b"><meta property="og:type" content="article"><style id=wpp-loading-animation-styles>@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script>fbq('init','351261552585234',{},{"agent":"wordpress-5.9-3.0.6"});</script><script>fbq('track','PageView',[]);</script>  <noscript> <img height=1 width=1 style=display:none alt=fbpx src="https://www.facebook.com/tr?id=351261552585234&ev=PageView&noscript=1"> </noscript><link rel=icon href=https://luhnoticias.es/wp-content/uploads/cropped-LUH_IDentidad_FAVICON-32x32.png sizes=32x32><link rel=icon href=https://luhnoticias.es/wp-content/uploads/cropped-LUH_IDentidad_FAVICON-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://luhnoticias.es/wp-content/uploads/cropped-LUH_IDentidad_FAVICON-180x180.png><meta name="msapplication-TileImage" content="https://luhnoticias.es/wp-content/uploads/cropped-LUH_IDentidad_FAVICON-270x270.png"><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head><body class="post-template-default single single-post postid-51948 single-format-standard cat-1  zox-net1 zox-s4" ><div id=zox-fly-wrap><div id=zox-fly-menu-top class="left relative"><div id=zox-fly-logo class="left relative"> <a href=https://luhnoticias.es/ ><img src=https://luhnoticias.es/wp-content/uploads/Logo_header3.png alt="LUH NOTICIAS" data-rjs=2></a></div><div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div><div id=zox-fly-menu-wrap><nav class="zox-fly-nav-menu left relative"><div class=menu-fly-out-menu-container><ul id=menu-fly-out-menu class=menu><li id=menu-item-3537 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3537"><a href=https://luhnoticias.es/politica/ >Política</a><ul class=sub-menu> <li id=menu-item-6048 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6048"><a href=https://luhnoticias.es/politica/perfil/ >Perfil</a></li></ul> </li> <li id=menu-item-3543 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3543"><a href=https://luhnoticias.es/internacional/ >Internacional</a><ul class=sub-menu> <li id=menu-item-4990 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4990"><a href=https://luhnoticias.es/internacional/la-pizarra/ >La Pizarra</a></li> <li id=menu-item-8326 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8326"><a href=https://luhnoticias.es/internacional/nodal/ >Noticias de América Latina y El Caribe</a></li></ul> </li> <li id=menu-item-3544 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3544"><a href=https://luhnoticias.es/opinion/ >Opinión</a><ul class=sub-menu> <li id=menu-item-6292 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6292"><a href=https://luhnoticias.es/opinion/espacio-de-la-directora/ >Espacio de la directora</a></li></ul> </li> <li id=menu-item-3541 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3541"><a href=https://luhnoticias.es/tv-redes/ >TV y redes</a></li> <li id=menu-item-3540 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3540"><a href=https://luhnoticias.es/madrid/ >Madrid</a></li> <li id=menu-item-3545 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3545"><a href=https://luhnoticias.es/ciencia-tecnologia/ >Ciencia/Tecnología</a></li> <li id=menu-item-3542 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3542"><a href=https://luhnoticias.es/economia/ >Economía</a></li> <li id=menu-item-4988 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4988"><a href=https://luhnoticias.es/cultura/ >Cultura</a><ul class=sub-menu> <li id=menu-item-5413 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5413"><a href=https://luhnoticias.es/cultura/balas-sobre-broadway/ >Balas sobre Broadway</a></li> <li id=menu-item-4989 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4989"><a href=https://luhnoticias.es/cultura/cultura-y-compromiso/ >Cultura y Compromiso</a></li></ul> </li></ul></div></nav></div><div id=zox-fly-soc-wrap> <span class=zox-fly-soc-head>Síguenos en</span><ul class="zox-fly-soc-list left relative"> <li><a href=https://www.facebook.com/LUHnoticias/ target=_blank class="fab fa-facebook-f"></a></li> <li><a href=https://www.instagram.com/luh_noticias/ target=_blank class="fab fa-instagram"></a></li> <li><a href=https://t.me/laultimahora target=_blank class="fab fa-telegram"></a></li> <li><a href=https://twitter.com/LUH_noticias target=_blank class="fab fa-twitter"></a></li></ul></div></div><div id=zox-site class="left zoxrel"><div id=zox-search-wrap><div class=zox-search-cont><p class=zox-search-p>Búsqueda</p><div class=zox-search-box><form method=get id=zox-search-form action=https://luhnoticias.es/ > <input type=text name=s id=zox-search-input value=Buscar onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "Buscar") { this.value = ""; }'> <input type=submit id=zox-search-submit value=Buscar></form></div></div><div class="zox-search-but-wrap zox-search-click"> <span></span> <span></span></div></div><div id=zox-site-wall class="left zoxrel"><div id=zox-lead-top-wrap><div id=zox-lead-top-in><div id=zox-lead-top></div></div></div><div id=zox-site-main class="left zoxrel"><header id=zox-main-head-wrap class="left zoxrel zox-trans-head"><div id=zox-top-head-wrap class="left relative"><div class=zox-head-width><div id=zox-top-head class=relative><div id=zox-top-head-left><div class="zox-top-nav-menu zox100 c-login-menu-wrapper"> <button class="c-login-button js-login">Iniciar sesión</button><div class=menu-secondary-menu-container><ul id=menu-secondary-menu class=menu><li id=menu-item-1012 class="icon-contact menu-item menu-item-type-post_type menu-item-object-page menu-item-1012"><a href=https://luhnoticias.es/contacto/ >Contacto</a></li> <li id=menu-item-6999 class="icon-megaphone menu-item menu-item-type-post_type menu-item-object-page menu-item-6999"><a href=https://luhnoticias.es/el-megafono/ >El Megáfono</a></li></ul></div></div></div><div id=zox-top-head-mid> <a href=https://luhnoticias.es/ ><img src=https://luhnoticias.es/wp-content/uploads/Logo_header3.png alt="LUH NOTICIAS" data-rjs=2></a></div><div id=zox-top-head-right><div class=zox-top-soc-wrap> <a href=https://www.facebook.com/LUHnoticias/ target=_blank><span class="zox-top-soc-but fab fa-facebook-f"></span></a> <a href=https://www.instagram.com/luh_noticias/ target=_blank><span class="zox-top-soc-but fab fa-instagram"></span></a> <a href=https://t.me/laultimahora target=_blank><span class="zox-top-soc-but fab fa-telegram"></span></a> <a href=https://twitter.com/LUH_noticias target=_blank><span class="zox-top-soc-but fab fa-twitter"></span></a></div></div></div></div></div><div class="c-popup-wrapper js-popup"><div class=c-popup> <button class="c-popup__close js-close-popup">Cerrar</button><h2 class="c-popup__title"> Inicio de sesión <span>¡Bienvenido/a de vuelta!</span></h2><p class=c-popup__text>¿No tienes cuenta en LA ÚLTIMA HORA NOTICIAS? <a href=https://luhnoticias.es/hazte-socia/ >hazte socio/a ahora</a></p><div class='gf_browser_unknown gform_wrapper gf_login_form gravity-theme' id=gform_wrapper_0><form method=post id=gform_0><input type=hidden name=login_redirect value=/el-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa/ ><div class=gform_body><div id=gform_fields_login class='gform_fields top_label'><div id=field_0_1 class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class=gfield_label for=input_1 >Nombre de usuario<span class=gfield_required><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name=input_1 id=input_1 type=text value class     aria-required=true aria-invalid=false></div></div><div id=field_0_2 class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class=gfield_label for=input_2 >Contraseña<span class=gfield_required><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name=input_2 id=input_2 type=password value class     aria-required=true aria-invalid=false></div></div><div id=field_0_3 class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label screen-reader-text gfield_label_before_complex'  ></label><div class='ginput_container ginput_container_checkbox'><div class=gfield_checkbox id=input_3><div class='gchoice gchoice_3'> <input class=gfield-choice-input name=input_3.1 type=checkbox  value=1  id=choice_3> <label for=choice_3 id=label_3>Recuérdame</label></div></div></div></div></div></div><div class='gform_footer top_label'> <input type=submit id=gform_submit_button_0 class='gform_button button' value='Inicio de sesión'  onclick='if(window["gf_submitting_0"]){return false;}  window["gf_submitting_0"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_0"]){return false;} window["gf_submitting_0"]=true;  jQuery("#gform_0").trigger("submit",[true]); }'> <input type=hidden class=gform_hidden name=is_submit_0 value=1> <input type=hidden class=gform_hidden name=gform_submit value=0> <input type=hidden class=gform_hidden name=gform_unique_id value=6205bfdc718ac> <input type=hidden class=gform_hidden name=state_0 value='WyJbXSIsIjA5ZTk2MzljMWFjODFjZDZhMTQ5ZDlmMGY0MTg4NmIxIl0='> <input type=hidden class=gform_hidden name=gform_target_page_number_0 id=gform_target_page_number_0 value=0> <input type=hidden class=gform_hidden name=gform_source_page_number_0 id=gform_source_page_number_0 value=1> <input type=hidden name=gform_field_values value></div></form></div><nav class=gf_login_links><a href="https://luhnoticias.es/wp-login.php?action=lostpassword" title="¿Has olvidado tu contraseña?">¿Has olvidado tu contraseña?</a><br></nav></div></div><div id=zox-bot-head-wrap class="left zoxrel"><div class=zox-head-width><div id=zox-bot-head><div id=zox-bot-head-left><div class="zox-fly-but-wrap zoxrel zox-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div><div id=zox-bot-head-mid class=relative><div class=zox-bot-head-logo><div class=zox-bot-head-logo-main> <a href=https://luhnoticias.es/ ><img src=https://luhnoticias.es/wp-content/uploads/Logo_header3.png alt="LUH NOTICIAS" data-rjs=2></a></div><h2 class="zox-logo-title">LUH NOTICIAS</h2></div><div class=zox-bot-head-menu><div class=zox-nav-menu><div class=menu-main-menu-container><ul id=menu-main-menu class=menu><li id=menu-item-4759 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4759"><a href=https://luhnoticias.es/politica/ >Política</a><ul class=sub-menu> <li id=menu-item-6050 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6050"><a href=https://luhnoticias.es/politica/perfil/ >Perfil</a></li> <li id=menu-item-6941 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6941"><a href=https://luhnoticias.es/politica/hoy-recomendamos/ >Hoy recomendamos</a></li></ul> </li> <li id=menu-item-3549 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3549"><a href=https://luhnoticias.es/internacional/ >Internacional</a><ul class=sub-menu> <li id=menu-item-8070 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8070"><a href=https://luhnoticias.es/internacional/nodal/ >Noticias de América Latina y El Caribe</a></li> <li id=menu-item-19725 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19725"><a href=https://luhnoticias.es/internacional/el-ciudadano/ >El Ciudadano</a></li></ul> </li> <li id=menu-item-3550 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3550"><a href=https://luhnoticias.es/opinion/ >Opinión</a><ul class=sub-menu> <li id=menu-item-6258 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6258"><a href=https://luhnoticias.es/opinion/espacio-de-la-directora/ >Espacio de la directora</a></li> <li id=menu-item-6942 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6942"><a href=https://luhnoticias.es/opinion/top-bulos/ >Top bulos</a></li> <li id=menu-item-9031 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9031"><a href=https://luhnoticias.es/opinion/el-var-periodistico/ >El VAR Periodístico</a></li> <li id=menu-item-7007 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7007"><a href=https://luhnoticias.es/opinion/el-megafono/ >El Megáfono</a></li> <li id=menu-item-7579 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7579"><a href=https://luhnoticias.es/opinion/editorial/ >Editorial</a></li></ul> </li> <li id=menu-item-3548 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3548"><a href=https://luhnoticias.es/tv-redes/ >TV y redes</a></li> <li id=menu-item-4645 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4645"><a href=https://luhnoticias.es/cultura/ >Cultura</a><ul class=sub-menu> <li id=menu-item-5414 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5414"><a href=https://luhnoticias.es/cultura/balas-sobre-broadway/ >Balas sobre Broadway</a></li> <li id=menu-item-4986 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4986"><a href=https://luhnoticias.es/cultura/cultura-y-compromiso/ >Cultura y Compromiso</a></li> <li id=menu-item-17840 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17840"><a href=https://luhnoticias.es/cultura/la-libreria/ >La Librería</a></li></ul> </li></ul></div></div></div></div><div id=zox-bot-head-right> <span class="zox-night zox-night-mode fas fa-moon"></span> <span class="zox-nav-search-but fas fa-search zox-search-click"></span></div></div></div></div></header><div id=zox-site-grid><div id=zox-site-wall-small><div id=zox-lead-bot> <a href=/tv-redes/ target=_blank> <img src=https://luhnoticias.es/wp-content/uploads/Banner_seccionRedes_Black-2.jpg> </a></div><div id=zox-main-body-wrap class="left relative"><article id=post-51948 class="post-51948 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-cgpj tag-destacada tag-partido-popular tag-renovacion-cgpj" itemscope itemtype=http://schema.org/NewsArticle><div class="zox-article-wrap zoxrel left zox100"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://luhnoticias.es/el-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa/"><div class=zox-post-main-grid><div class=zox-post-width><div class="zox-post-main-wrap zoxrel left zox100"><div class=zox-post-main id=article-div><div class=zox-post-bot-wrap><div class="zox-post-title-wrap zox-tit2"><header class="zox-post-head-wrap left zoxrel zox100"><div class="zox-post-head zoxrel"><h3 class="zox-post-cat"> <a class=zox-post-cat-link href=https://luhnoticias.es/politica/ ><span class=zox-post-cat>Política</span></a></h3><h1 class="zox-post-title left entry-title" itemprop="headline">El bloqueo del PP para renovar el CGPJ convierte la democracia española en “defectuosa”</h1> <span class=zox-post-excerpt><p>La última entrega del Índice democrático de The Economist ha determinado que España no merece ser considerada una “democracia plena”</p> </span><div class=zox-post-info-wrap><div class=zox-post-byline-wrap><div class=zox-author-thumb> <a href=https://luhnoticias.es/autor/carmen-asenjo-arnesto/ title><img src=https://luhnoticias.es/wp-content/uploads/Asenjo.jpg alt=https://luhnoticias.es/autor/carmen-asenjo-arnesto/ ></a></div><div class=zox-author-info-wrap><div class=zox-author-name-wrap itemprop=author itemscope itemtype=https://schema.org/Person><p>Por</p><a href=https://luhnoticias.es/autor/carmen-asenjo-arnesto/ ><span class="zox-author-name vcard fn author" itemprop=name>Carmen Asenjo</span></a>.</div><div class=zox-post-date-wrap><p></p> <span class="zox-post-date updated"><time class="post-date updated" itemprop=datePublished datetime=2022-02-10>10 de febrero de 2022 23:00</time></span><meta itemprop="dateModified" content="2022-02-10"></div></div></div><div class=zox-post-soc-top-wrap><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1" id=share_this><div style="text-align:right !important; width: 100%;" class="d-flex align-items-center flex-column flex-sm-row"><div class=d-flex> <span class=ssba-share-text>Comparte esta noticia</span> <a href="https://www.facebook.com/sharer.php?u=https://luhnoticias.es/p/51948" target=_blank> <img src=https://luhnoticias.es/wp-content/themes/zoxpress-child/img/social_buttons/facebook.png?1 style="width: 33px;" title="Compartir en Facebook" class="ssba ssba-img" alt="Compartir en en Facebook"> </a> <a href="https://twitter.com/share?url=https://luhnoticias.es/p/51948&amp;text=El+bloqueo+del+PP+para+renovar+el+CGPJ+convierte+la+democracia+espa%C3%B1ola+en+%E2%80%9Cdefectuosa%E2%80%9D" target=_blank> <img src=https://luhnoticias.es/wp-content/themes/zoxpress-child/img/social_buttons/twitter.png?1 style="width: 33px;" title="Compartir en Twitter" class="ssba ssba-img" alt="Compartir en Twitter"> </a> <a href="tg://msg_url?url=https%3A%2F%2Fluhnoticias.es%2Fp%2F51948&text=El+bloqueo+del+PP+para+renovar+el+CGPJ+convierte+la+democracia+espa%C3%B1ola+en+%E2%80%9Cdefectuosa%E2%80%9D" title="Compartir en Telegram"> <img src=https://luhnoticias.es/wp-content/themes/zoxpress-child/img/social_buttons/telegram.png?1 style="width: 33px;" class="ssba ssba-img" alt="Compartir en Telegram"> </a> <a href="whatsapp://send?text=https%3A%2F%2Fluhnoticias.es%2Fp%2F51948+El+bloqueo+del+PP+para+renovar+el+CGPJ+convierte+la+democracia+espa%C3%B1ola+en+%E2%80%9Cdefectuosa%E2%80%9D" target=_blank title="Compartir en WhatsApp" > <img src=https://luhnoticias.es/wp-content/themes/zoxpress-child/img/social_buttons/whatsapp.png?1 style="width: 33px;" class="ssba ssba-img" alt="Compartir en WhatsApp"> </a> <a href=javascript:luh_print() title=Imprimir> <img src=https://luhnoticias.es/wp-content/themes/zoxpress-child/img/social_buttons/print.png?0 style="width: 33px;" alt=Imprimir class="ssba ssba-img"> </a></div></div></div></div></div></div></header></div><div class=zox-post-img-wrap><div class="zox-post-img left zoxrel zoxlh0" itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img width=1920 height=1080 src=https://luhnoticias.es/wp-content/uploads/11F_Portada_REDACTOR.jpg class="flipboard-image wp-post-image" alt="El bloqueo del PP para renovar el CGPJ convierte la democracia española en “defectuosa”" srcset="https://luhnoticias.es/wp-content/uploads/11F_Portada_REDACTOR.jpg 1920w, https://luhnoticias.es/wp-content/uploads/11F_Portada_REDACTOR-300x169.jpg 300w, https://luhnoticias.es/wp-content/uploads/11F_Portada_REDACTOR-1024x576.jpg 1024w, https://luhnoticias.es/wp-content/uploads/11F_Portada_REDACTOR-768x432.jpg 768w, https://luhnoticias.es/wp-content/uploads/11F_Portada_REDACTOR-1536x864.jpg 1536w, https://luhnoticias.es/wp-content/uploads/11F_Portada_REDACTOR-600x337.jpg 600w" sizes="(max-width: 1920px) 100vw, 1920px"><meta itemprop="url" content="https://luhnoticias.es/wp-content/uploads/11F_Portada_REDACTOR.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div> <span class=zox-post-img-cap></span></div></div><div class="zox-post-body-wrap  zoxrel"><div class="zox-post-body  zoxrel zox100"><p><span style="font-weight: 400">El Consejo General del Poder Judicial (CGPJ) es un órgano que según la </span><b>Constitución de 1978 y la Ley Orgánica del Poder Judicial</b><span style="font-weight: 400">, debe ser renovado cada 5 años. Este caducó el 4 de diciembre de 2018 ante la negativa del Partido Popular a renovar a sus miembros.</span></p><p><span style="font-weight: 400">El CGPJ se elige a propuesta del Parlamento, y por ello debe constituir un reflejo de las mayorías parlamentarias. Pero no es así desde que el PP bloquea su renovación, alegando que </span><b>no negociará esa renovación “con partidos republicanos”</b><span style="font-weight: 400"> como Unidas Podemos.</span></p><p><span style="font-weight: 400">Casado anunció la apertura del diálogo para desbloquear el secuestro al que tienen sometido al CGPJ pero esto resultó ser solo una manera de dilatar el proceso de regularización del Órgano porque no existió tal voluntad por parte del líder de los populares. Mientras tanto, el órgano encabezado por Carlos Lesmes, ex alto cargo de los gobiernos del PP de Aznar, continuó nombrando vocales a pesar de los tres años que suman inmersos en una situación de irregularidad.</span></p><p><span style="font-weight: 400">Esta situación de</span><b> bloqueo</b><span style="font-weight: 400">, llevada a cabo por el Partido Popular –</span><a href=https://luhnoticias.es/el-pp-dice-que-tiene-el-apoyo-de-la-mayoria-de-la-carrera-judicial-y-que-solo-desbloqueara-el-cgpj-si-se-cambia-el-sistema-de-eleccion/ ><span style="font-weight: 400">para conservar así la mayoría conservadora predominante en la cúpula</span></a><span style="font-weight: 400">– ha llevado a que España deje de ser considerada una democracia plena para incorporarse al grupo de las democracias “defectuosas” en la última entrega del Índice democrático –encuesta anual realizada para calificar la calidad de la democracia en 167 países– del diario londinense </span><i><span style="font-weight: 400">The Economist</span></i><span style="font-weight: 400">. Tal y como estos han justificado: “La caída de España se debe principalmente a una peor valoración de la independencia judicial”, una caída de 0,18 puntos exactamente.</span></p><p><span style="font-weight: 400">Esta situación ha sido motivo de preocupación desde hace mucho tiempo para diversas asociaciones judiciales que ya se han pronunciado sobre la irregularidad. Así lo denomina </span><b>Ascensión Martín</b><span style="font-weight: 400">, portavoz de la asociación Jueces y Juezas para la democracia (JJpD), que explicaba para este diario que la situación “</span><b>afecta no solo a la carrera judicial sino al Estado de derecho</b><span style="font-weight: 400">, al no cumplirse el artículo 122.3 de la Constitución Española”.</span></p><p><span style="font-weight: 400">Los casos de corrupción que acorralan a la formación popular les animan a continuar manteniendo el control del Poder Judicial. “S</span><b>i la Justicia hace política, entonces nos quedamos sin democracia</b><span style="font-weight: 400">”, declaraba para </span><i><span style="font-weight: 400">LUH </span></i><span style="font-weight: 400">un experimentado jurista.</span></p><p><span style="font-weight: 400">Tal es el atrincheramiento de los de Pablo Casado en la negativa a su renovación, que Pedro Sánchez virtió públicamente sus dudas sobre la posibilidad de que se llevara a cabo en la presente legislatura. </span></p></div><div class="zox-post-body-bot  zoxrel zox100"><div class=zox-post-body-width><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1" id=share_this><center><div style="text-align:center !important; width: 100%;" class="d-flex align-items-center flex-column flex-sm-row"> <span class=ssba-share-text>Comparte esta noticia</span><div class=d-flex> <a href="https://www.facebook.com/sharer.php?u=https://luhnoticias.es/p/51948" target=_blank> <img src=https://luhnoticias.es/wp-content/themes/zoxpress-child/img/social_buttons/facebook.png?1 style="width: 33px;" title="Compartir en Facebook" class="ssba ssba-img" alt="Compartir en en Facebook"> </a> <a href="https://twitter.com/share?url=https://luhnoticias.es/p/51948&amp;text=El+bloqueo+del+PP+para+renovar+el+CGPJ+convierte+la+democracia+espa%C3%B1ola+en+%E2%80%9Cdefectuosa%E2%80%9D" target=_blank> <img src=https://luhnoticias.es/wp-content/themes/zoxpress-child/img/social_buttons/twitter.png?1 style="width: 33px;" title="Compartir en Twitter" class="ssba ssba-img" alt="Compartir en Twitter"> </a> <a href="tg://msg_url?url=https%3A%2F%2Fluhnoticias.es%2Fp%2F51948&text=El+bloqueo+del+PP+para+renovar+el+CGPJ+convierte+la+democracia+espa%C3%B1ola+en+%E2%80%9Cdefectuosa%E2%80%9D" title="Compartir en Telegram"> <img src=https://luhnoticias.es/wp-content/themes/zoxpress-child/img/social_buttons/telegram.png?1 style="width: 33px;" class="ssba ssba-img" alt="Compartir en Telegram"> </a> <a href="whatsapp://send?text=https%3A%2F%2Fluhnoticias.es%2Fp%2F51948+El+bloqueo+del+PP+para+renovar+el+CGPJ+convierte+la+democracia+espa%C3%B1ola+en+%E2%80%9Cdefectuosa%E2%80%9D" target=_blank title="Compartir en WhatsApp" > <img src=https://luhnoticias.es/wp-content/themes/zoxpress-child/img/social_buttons/whatsapp.png?1 style="width: 33px;" class="ssba ssba-img" alt="Compartir en WhatsApp"> </a> <a href=javascript:luh_print() title=Imprimir> <img src=https://luhnoticias.es/wp-content/themes/zoxpress-child/img/social_buttons/print.png?0 style="width: 33px;" alt=Imprimir class="ssba ssba-img"> </a></div></div></center></div><div class="zox-post-more-wrap  zoxrel zox100 movil"><div class=zox-post-width><div class="zox-post-more  zoxrel zox100"><div class="zox-post-more  zoxrel zox100"><div class="zox-post-main-head  zoxrel zox100"><h4 class="zox-post-main-title"> <span class=zox-post-main-title>TE NECESITAMOS PARA SEGUIR CONTANDO LO QUE OTROS NO CUENTAN</span></h4></div><p style="font-size: 1.2em !important; margin-bottom: 30px;">Si piensas que hace falta un diario como este, ayúdanos a seguir.</p><p style="font-size: 1.3em !important"><a class=uh-mark-link href=/hazte-socia/ >HAZTE SOCIO por 5 euros al mes</a></p></div></div></div></div><div class=zox-posts-nav-link></div><div class=zox-org-wrap itemprop=publisher itemscope itemtype=https://schema.org/Organization><div class=zox-org-logo itemprop=logo itemscope itemtype=https://schema.org/ImageObject> <img src=https://luhnoticias.es/wp-content/uploads/Logo_header3.png><meta itemprop="url" content="https://luhnoticias.es/wp-content/uploads/Logo_header3.png"></div><meta itemprop="name" content="LUH NOTICIAS"></div><div id=zox-comments-button class="zoxrel zox-com-click-51948 zox-com-but-51948"> <span class=zox-comment-but-text><i class="fas fa-comment"></i> 3 Comentarios</span></div><div id=comments class="zox-com-click-id-51948 zox-com-click-main"><div class=zox-post-main-head><h4 id="zox-no-comments-button"><span class=zox-comment-but-text><i class="fas fa-comment"></i> 3 Comments	</span></h4></div><ol class=commentlist> <li class="comment byuser comment-author-javilopezdomgmail-com even thread-even depth-1" id=li-comment-10975><div class=comment-wrapper id=comment-10975><div class=comment-inner><div class=comment-avatar></div><div class=commentmeta><p class=comment-meta-1> <cite class=fn>AbuJavi</cite></p><p class=comment-meta-2> 10 de febrero de 2022 23:07 at 23:07</p></div><div class=text><div class=c><p>Los caducados podrían provocar la renovación, si dimitiesen todos ellos. Pero se está mejor llevándoselo calentito todos los meses, y haciéndole la política al pp y a vox.</p></div></div><div class=clear></div><div class=comment-reply><span class=reply></span></div></div></div> </li> <li class="comment byuser comment-author-mochuelillo odd alt thread-odd thread-alt depth-1" id=li-comment-10976><div class=comment-wrapper id=comment-10976><div class=comment-inner><div class=comment-avatar></div><div class=commentmeta><p class=comment-meta-1> <cite class=fn>mochuelillo</cite></p><p class=comment-meta-2> 10 de febrero de 2022 23:13 at 23:13</p></div><div class=text><div class=c><p>Parece ser que vivimos en un pais en que nadie controla al controlador.Es decir,aqui manda el pp porque está atado y bien atado.</p></div></div><div class=clear></div><div class=comment-reply><span class=reply></span></div></div></div> </li> <li class="comment byuser comment-author-mikel-roka even thread-even depth-1" id=li-comment-10977><div class=comment-wrapper id=comment-10977><div class=comment-inner><div class=comment-avatar></div><div class=commentmeta><p class=comment-meta-1> <cite class=fn>Ender RoKa</cite></p><p class=comment-meta-2> 10 de febrero de 2022 23:36 at 23:36</p></div><div class=text><div class=c><p>Pero esto es una democracia?. Para mí que es una dictacracia.</p></div></div><div class=clear></div><div class=comment-reply><span class=reply></span></div></div></div> </li></ol><div id=respond><div class=c-warning-box><p><span class=c-warning-box__highlight>¿QUIERES AÑADIR UN COMENTARIO?</span></p><p><a href=https://luhnoticias.es/hazte-socia/ ><span class=c-warning-box__highlight>HAZTE SOCIO/A AHORA</span></a> o <a href=# class=js-login>inicia sesión</a> para poder comentar todas nuestras noticias</p></div></div></div><div id=M773336ScriptRootC1265720></div> <script src=https://jsc.mgid.com/l/u/luhnoticias.es.1265720.js async></script> </div></div></div></div><div class="zox-post-side-wrap zox-post-side-noalp zoxrel zox-sticky-side"><div id=zox-side-wrap class="zoxrel zox-divs"><div id=wpp-104 class="zox-side-widget popular-posts"><div class=zox-widget-side-head><h4 class="zox-widget-side-title"><span class=zox-widget-side-title>Lo más leído</span></h4></div><ul class="wpp-list wpp-list-with-thumbnails"> <li> <a href=https://luhnoticias.es/ferreras-oculta-el-juicio-por-acoso-a-los-hijos-de-irene-montero-y-pablo-iglesias-para-proteger-a-inda/ target=_self><img src=https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51922-featured-75x75.jpg srcset="https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51922-featured-75x75.jpg, https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51922-featured-75x75@1.5x.jpg 1.5x, https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51922-featured-75x75@2x.jpg 2x, https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51922-featured-75x75@2.5x.jpg 2.5x, https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51922-featured-75x75@3x.jpg 3x"  width=75 height=75 alt="Ferreras silencia juicio hijos Pablo Iglesias Irene Montero" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading=lazy></a> <a href=https://luhnoticias.es/ferreras-oculta-el-juicio-por-acoso-a-los-hijos-de-irene-montero-y-pablo-iglesias-para-proteger-a-inda/ class=wpp-post-title target=_self>Ferreras oculta el juicio por acoso a los hijos de Irene Montero y Pablo Iglesias para proteger a Inda</a> </li> <li> <a href=https://luhnoticias.es/el-podcast-de-pablo-iglesias-se-convierte-en-el-mas-escuchado-de-spotify-espana/ target=_self><img src=https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51475-featured-75x75.jpg srcset="https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51475-featured-75x75.jpg, https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51475-featured-75x75@1.5x.jpg 1.5x, https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51475-featured-75x75@2x.jpg 2x, https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51475-featured-75x75@2.5x.jpg 2.5x, https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51475-featured-75x75@3x.jpg 3x"  width=75 height=75 alt="El Podcast de Pablo Iglesias se convierte en el más escuchado de Spotify España" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading=lazy></a> <a href=https://luhnoticias.es/el-podcast-de-pablo-iglesias-se-convierte-en-el-mas-escuchado-de-spotify-espana/ class=wpp-post-title target=_self>El Podcast de Pablo Iglesias se convierte en el más escuchado de Spotify España</a> </li> <li> <a href=https://luhnoticias.es/los-hijos-de-los-otros/ target=_self><img src=https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51849-featured-75x75.jpg srcset="https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51849-featured-75x75.jpg, https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51849-featured-75x75@1.5x.jpg 1.5x, https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51849-featured-75x75@2x.jpg 2x, https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51849-featured-75x75@2.5x.jpg 2.5x, https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51849-featured-75x75@3x.jpg 3x"  width=75 height=75 alt class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading=lazy></a> <a href=https://luhnoticias.es/los-hijos-de-los-otros/ class=wpp-post-title target=_self>Los hijos de los otros</a> </li> <li> <a href=https://luhnoticias.es/javier-negre-podria-ser-condenado-en-los-proximos-meses/ target=_self><img src=https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51855-featured-75x75.jpg srcset="https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51855-featured-75x75.jpg, https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51855-featured-75x75@1.5x.jpg 1.5x, https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51855-featured-75x75@2x.jpg 2x, https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51855-featured-75x75@2.5x.jpg 2.5x, https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51855-featured-75x75@3x.jpg 3x"  width=75 height=75 alt="Condenas Javier Negre" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading=lazy></a> <a href=https://luhnoticias.es/javier-negre-podria-ser-condenado-en-los-proximos-meses/ class=wpp-post-title target=_self>Javier Negre podría ser condenado en los próximos meses</a> </li> <li> <a href=https://luhnoticias.es/la-corrupcion-no-es-un-problema-de-delincuencia-ordinaria-sino-de-configuracion-politica-estatal/ target=_self><img src=https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51904-featured-75x75.jpg srcset="https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51904-featured-75x75.jpg, https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51904-featured-75x75@1.5x.jpg 1.5x, https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51904-featured-75x75@2x.jpg 2x, https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51904-featured-75x75@2.5x.jpg 2.5x, https://luhnoticias.es/wp-content/uploads/wordpress-popular-posts/51904-featured-75x75@3x.jpg 3x"  width=75 height=75 alt="“La corrupción no es un problema de delincuencia ordinaria sino de configuración política estatal”" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading=lazy></a> <a href=https://luhnoticias.es/la-corrupcion-no-es-un-problema-de-delincuencia-ordinaria-sino-de-configuracion-politica-estatal/ class=wpp-post-title target=_self>“La corrupción no es un problema de delincuencia ordinaria sino de configuración política estatal”</a> </li></ul></div></div></div></div></div></div></div><div class="zox-post-more-wrap left zoxrel zox100"><div class=zox-post-width><div class="zox-post-more left zoxrel zox100"><div class="zox-post-main-head left zoxrel zox100"><h4 class="zox-post-main-title"> <span class=zox-post-main-title>TE NECESITAMOS PARA SEGUIR CONTANDO LO QUE OTROS NO CUENTAN</span></h4></div><p style="font-size: 1.2em !important; margin-bottom: 30px;">Si piensas que hace falta un diario como este, ayúdanos a seguir.</p><p style="font-size: 1.3em !important"><a class=uh-mark-link href=/hazte-socia/ >HAZTE SOCIO por 5 euros al mes</a></p></div></div></div></article></div><div id=zox-foot-wrap class="left zoxrel zox100" style="background-color: #0c5c67;"><div class=zox-body-width><div id=footer-top-menu class=zox-foot-menu style="background-color: #0c5c67; color: white !important;"><div class=menu-footer-top-menu-container><ul id=menu-footer-top-menu class=menu><li id=menu-item-1003 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1003"><a href=https://luhnoticias.es/politica/ >Política</a></li> <li id=menu-item-1214 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1214"><a href=https://luhnoticias.es/internacional/ >Internacional</a></li> <li id=menu-item-1065 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065"><a href=https://luhnoticias.es/opinion/ >Opinión</a></li> <li id=menu-item-1610 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1610"><a href=https://luhnoticias.es/tv-redes/ >TV y redes</a></li> <li id=menu-item-2084 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2084"><a href=https://luhnoticias.es/sociedad/ >Sociedad</a></li> <li id=menu-item-1006 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1006"><a href=https://luhnoticias.es/madrid/ >Madrid</a></li> <li id=menu-item-1154 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1154"><a href=https://luhnoticias.es/ciencia-tecnologia/ >Ciencia/Tecnología</a></li> <li id=menu-item-1004 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href=https://luhnoticias.es/economia/ >Economía</a></li> <li id=menu-item-4991 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4991"><a href=https://luhnoticias.es/cultura/ >Cultura</a></li> <li id=menu-item-6748 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6748"><a href=https://luhnoticias.es/memoria-democratica/ >Memoria democrática</a></li></ul></div></div></div></div><footer id=zox-foot-wrap class="left zoxrel zox100"><div class=zox-body-width><div class="zox-foot-grid left zoxrel zox100"><div class=zox-foot-left-wrap><div class="zox-foot-logo left zox-lh0"> <a href=https://luhnoticias.es/ ><img src=https://luhnoticias.es/wp-content/uploads/LUH_IDentidad_LOGO_FOOTER-49.png alt="LUH NOTICIAS" data-rjs=2></a></div><div class="zox-foot-left left"><div class=zox-foot-menu id=footer-bottom-menu><div class=menu-footer-menu-container><ul id=menu-footer-menu class=menu><li id=menu-item-3553 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3553"><a href=https://luhnoticias.es/aviso-legal/ >Aviso legal</a></li> <li id=menu-item-3554 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3554"><a href=https://luhnoticias.es/quienes-somos/ >¿Quiénes somos?</a></li> <li id=menu-item-3993 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3993"><a href=https://luhnoticias.es/hazte-socio/ >Hazte socio</a></li></ul></div></div><div class=zox-foot-copy><p></p></div></div></div><div class=zox-foot-right-wrap> <span style="color: #FED925; font-weight: 600; font-size: 22px; font-family: 'Roboto Condensed'; margin: 10px 14px;">Síguenos en</span><div class="zox-foot-soc right relative"><ul class="zox-foot-soc-list left relative"> <li><a href=https://www.facebook.com/LUHnoticias/ target=_blank><img src=/wp-content/themes/zoxpress-child/img/social_buttons/footer-facebook.png></a></li> <li><a href=https://www.instagram.com/luh_noticias/ target=_blank><img src=/wp-content/themes/zoxpress-child/img/social_buttons/footer-instagram.png></a></li> <li><a href=https://t.me/laultimahora target=_blank><img src=/wp-content/themes/zoxpress-child/img/social_buttons/footer-telegram.png></a></li> <li><a href=https://twitter.com/LUH_noticias target=_blank><img src=/wp-content/themes/zoxpress-child/img/social_buttons/footer-twitter.png></a></li></ul></div></div></div></div></footer></div></div></div></div><div class="zox-fly-top back-to-top"> <span class="fas fa-angle-up"></span></div></div><div class="zox-fly-fade zox-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#zox-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":".zox-post-main","additionalMarginTop":20,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"stick-to-bottom","disableOnResponsiveLayouts":true}'></div><div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":".zox-home-right-wrap","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div><div id=pum-35742 class="pum pum-overlay pum-theme-35733 pum-theme-tema-por-defecto popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:35742,&quot;slug&quot;:&quot;nuevo-dominio&quot;,&quot;theme_id&quot;:35733,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;luh-nuevo-dominio&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;2 month&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;luh-nuevo-dominio&quot;],&quot;delay&quot;:&quot;0&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;cerrar&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role=dialog aria-hidden=true ><div id=popmake-35742 class="pum-container popmake theme-35733 pum-responsive pum-responsive-medium responsive size-medium"><div class="pum-content popmake-content" tabindex=0><p>Te necesitamos para seguir contando lo que otros no se atreven a contar.<br> <a href=https://luhnoticias.es/hazte-socia/ >Hazte socio/a</a></p><p><img loading=lazy class="alignnone size-medium wp-image-35780" src=https://luhnoticias.es/wp-content/uploads/Mesa-de-trabajo-89negra-300x120.jpg alt width=300 height=120 srcset="https://luhnoticias.es/wp-content/uploads/Mesa-de-trabajo-89negra-300x120.jpg 300w, https://luhnoticias.es/wp-content/uploads/Mesa-de-trabajo-89negra-768x308.jpg 768w, https://luhnoticias.es/wp-content/uploads/Mesa-de-trabajo-89negra.jpg 1001w" sizes="(max-width: 300px) 100vw, 300px"></p><style>/*<![CDATA[*/.pum-close.popmake-close {<br />display: none;<br />}<br />/*]]>*/</style><p><script>$(document).ready(function(){setTimeout(function(){$('.pum-close.popmake-close').click();},10000);});</script></p></div><button type=button class="pum-close popmake-close" aria-label=Cerrar> cerrar </button></div></div>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-162286125-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-162286125-1',{'optimize_id':'OPT-T695KL2'});</script>  <script>document.addEventListener('wpcf7mailsent',function(event){if("fb_pxl_code"in event.detail.apiResponse){eval(event.detail.apiResponse.fb_pxl_code);}},false);</script> <div id=fb-pxl-ajax-code></div><div class=wt-cli-cookie-bar-container data-nosnippet=true><div id=cookie-law-info-bar role=dialog aria-live=polite aria-label=cookieconsent aria-describedby=wt-cli-cookie-banner data-cli-geo-loc=0 style class=wt-cli-cookie-bar><div class=cli-wrapper><span id=wt-cli-cookie-banner>Este sitio web utiliza cookies para mejorar tu experiencia de usuario. Si continúas navegando estás aceptando el uso de dichas cookies. <a id=wt-cli-policy-link tabindex=0 href=/aviso-legal/#cookies style="margin:5px 20px 5px 20px;" target=_blank  class="wt-cli-element wt-cli-element cli-plugin-main-link"  >Leer más</a> <a id=wt-cli-accept-btn tabindex=0 role=button style=margin:5px; data-cli_action=accept  class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >ACEPTAR</a> <a id=wt-cli-settings-btn tabindex=0 role=button style=""class="wt-cli-element cli_settings_button"  >Configuración cookies</a> <a id=wt-cli-reject-btn tabindex=0 role=button style  class="wt-cli-element cookie_action_close_header_reject cli_action_button"   data-cli_action=reject>Rechazar</a></span></div></div><div tabindex=0 id=cookie-law-info-again style=display:none;><span id=cookie_hdr_showagain>Política de cookies</span></div><div class=cli-modal id=cliSettingsPopup role=dialog aria-labelledby=wt-cli-privacy-title tabindex=-1 aria-hidden=true><div class=cli-modal-dialog role=document><div class="cli-modal-content cli-bar-popup"> <button aria-label=Cerrar type=button class=cli-modal-close id=cliModalClose> <svg class viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill=none></path></svg> <span class=wt-cli-sr-only>Cerrar</span> </button><div class=cli-modal-body><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class=cli-row><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class=cli-privacy-overview><h4 id='wt-cli-privacy-title'>Resumen de privacidad</h4><div class=cli-privacy-content><div class=cli-privacy-content-text><p id=tw-target-text class="tw-data-text tw-text-large XcVN5d tw-ta" dir=ltr data-placeholder=Traducción><span class=Y2IQFc lang=es>Este sitio web utiliza cookies para mejorar su experiencia mientras navega por el sitio web.</span></p><br><p class="tw-data-text tw-text-large XcVN5d tw-ta" dir=ltr data-placeholder=Traducción><span class=Y2IQFc lang=es>Fuera de estas cookies, las cookies que se clasifican como necesarias se almacenan en su navegador, ya que son esenciales para el funcionamiento de las funcionalidades básicas del sitio web. También utilizamos cookies de terceros que nos ayudan a analizar y comprender cómo utiliza este sitio web. Estas cookies se almacenarán en su navegador solo con su consentimiento.</span>También tiene la opción de optar por no recibir estas cookies. Pero la exclusión voluntaria de algunas de estas cookies puede afectar su experiencia de navegación.</p></div></div> <a id=wt-cli-privacy-readmore  tabindex=0 role=button class=cli-privacy-readmore data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class=cli-tab-section><div class=cli-tab-header> <a id=wt-cli-tab-link-necessary tabindex=0 role=tab aria-expanded=false aria-describedby=wt-cli-tab-necessary aria-controls=wt-cli-tab-necessary class="cli-nav-link cli-settings-mobile" data-target=necessary data-toggle=cli-toggle-tab> Necesarias </a><div class=wt-cli-necessary-checkbox> <input type=checkbox class=cli-user-preference-checkbox id=wt-cli-checkbox-necessary aria-label=Necesarias data-id=checkbox-necessary checked=checked> <label class=form-check-label for=wt-cli-checkbox-necessary> Necesarias </label></div> <span class=cli-necessary-caption> Siempre habilitado </span></div><div class=cli-tab-content><div id=wt-cli-tab-necessary tabindex=0 role=tabpanel aria-labelledby=wt-cli-tab-link-necessary class="cli-tab-pane cli-fade" data-id=necessary><p>Las cookies necesarias son absolutamente esenciales para que el sitio web funcione correctamente. Estas cookies garantizan funcionalidades básicas y características de seguridad del sitio web, de forma anónima.<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope=col class=cookielawinfo-column-1>Cookie</th><th scope=col class=cookielawinfo-column-3>Duración</th><th scope=col class=cookielawinfo-column-4>Descripción</th></tr></thead><tbody><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>__cfduid</td><td class=cookielawinfo-column-3>1 mes</td><td class=cookielawinfo-column-4>La cookie es utilizada por servicios cdn como CloudFare para identificar clientes individuales detrás de una dirección IP compartida y aplicar configuraciones de seguridad por cliente. No corresponde a ningún ID de usuario en la aplicación web y no almacena ninguna información de identificación personal.</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>__stripe_mid</td><td class=cookielawinfo-column-3>1 año</td><td class=cookielawinfo-column-4>Esta cookie está configurada por la pasarela de pago de Stripe. Esta cookie se utiliza para permitir el pago en el sitio web sin almacenar ninguna información de pago en un servidor.</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>__stripe_sid</td><td class=cookielawinfo-column-3>30 minutos</td><td class=cookielawinfo-column-4>Esta cookie está configurada por la pasarela de pago de Stripe. Esta cookie se utiliza para permitir el pago en el sitio web sin almacenar ninguna información de pago en un servidor.</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>_abck</td><td class=cookielawinfo-column-3>1 año</td><td class=cookielawinfo-column-4>Esta cookie se utiliza para detectar y defender cuando un cliente intenta reproducir una cookie. Esta cookie gestiona la interacción con los bots en línea y toma las acciones apropiadas.</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>bm_sz</td><td class=cookielawinfo-column-3>4 hours</td><td class=cookielawinfo-column-4>This cookie is set by the provider Akamai Bot Manager. This cookie is used to manage the interaction with the online bots. It also helps in fraud preventions</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>JSESSIONID</td><td class=cookielawinfo-column-3>La sesión</td><td class=cookielawinfo-column-4>Utilizado por sitios escritos en JSP. Cookies de sesión de plataforma de propósito general que se utilizan para mantener el estado de los usuarios en las solicitudes de página.</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>viewed_cookie_policy</td><td class=cookielawinfo-column-3>1 año</td><td class=cookielawinfo-column-4>La cookie está configurada por el complemento de consentimiento de cookies de GDPR y se utiliza para almacenar si el usuario ha dado su consentimiento o no para el uso de cookies. No almacena ningún dato personal.</td></tr></tbody></table></p></div></div></div><div class=cli-tab-section><div class=cli-tab-header> <a id=wt-cli-tab-link-others tabindex=0 role=tab aria-expanded=false aria-describedby=wt-cli-tab-others aria-controls=wt-cli-tab-others class="cli-nav-link cli-settings-mobile" data-target=others data-toggle=cli-toggle-tab> Otras </a><div class=cli-switch> <input type=checkbox class=cli-user-preference-checkbox  id=wt-cli-checkbox-others aria-label=others data-id=checkbox-others role=switch aria-controls=wt-cli-tab-link-others aria-labelledby=wt-cli-tab-link-others> <label for=wt-cli-checkbox-others class=cli-slider data-cli-enable=Habilitadas data-cli-disable=Deshabilitadas><span class=wt-cli-sr-only>others</span></label></div></div><div class=cli-tab-content><div id=wt-cli-tab-others tabindex=0 role=tabpanel aria-labelledby=wt-cli-tab-link-others class="cli-tab-pane cli-fade" data-id=others><p>Otras cookies no categorizadas son las que se están analizando y aún no se han clasificado en una categoría.<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope=col class=cookielawinfo-column-1>Cookie</th><th scope=col class=cookielawinfo-column-3>Duración</th><th scope=col class=cookielawinfo-column-4>Descripción</th></tr></thead><tbody><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>_alid_</td><td class=cookielawinfo-column-3></td><td class=cookielawinfo-column-4>No hay descripción</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>_gat_gtag_UA_162286125_1</td><td class=cookielawinfo-column-3>1 minuto</td><td class=cookielawinfo-column-4>No hay descripción<div id=gtx-trans style="position: absolute; left: 22px; top: 48px;"><div class=gtx-trans-icon></div></div></td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>_uid</td><td class=cookielawinfo-column-3>1 año</td><td class=cookielawinfo-column-4>No hay descripción<div id=gtx-trans style="position: absolute; left: 149px; top: 48px;"><div class=gtx-trans-icon></div></div></td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>A1</td><td class=cookielawinfo-column-3>1 año</td><td class=cookielawinfo-column-4>No hay descripción<div id=gtx-trans style="position: absolute; left: 23px; top: 0px;"><div class=gtx-trans-icon></div></div></td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>A1S</td><td class=cookielawinfo-column-3></td><td class=cookielawinfo-column-4>No hay descripción<div id=gtx-trans style="position: absolute; left: 25px; top: 48px;"><div class=gtx-trans-icon></div></div></td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>A3</td><td class=cookielawinfo-column-3>1 año</td><td class=cookielawinfo-column-4>No hay descripción<div id=gtx-trans style="position: absolute; left: 20px; top: 48px;"><div class=gtx-trans-icon></div></div></td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>AMCV_09DCC8AD54D410FF0A4C98A6AdobeOrg</td><td class=cookielawinfo-column-3>2 años</td><td class=cookielawinfo-column-4>No hay descripción<div id=gtx-trans style="position: absolute; left: 26px; top: 48px;"><div class=gtx-trans-icon></div></div></td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>AMCVS_09DCC8AD54D410FF0A4C98A6AdobeOrg</td><td class=cookielawinfo-column-3>La sesión</td><td class=cookielawinfo-column-4>No hay descripción<div id=gtx-trans style="position: absolute; left: 26px; top: 0px;"><div class=gtx-trans-icon></div></div></td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>CONSENT</td><td class=cookielawinfo-column-3>16 años 8 meses 12 días 16 horas</td><td class=cookielawinfo-column-4>No hay descripción<div id=gtx-trans style="position: absolute; left: 23px; top: 0px;"><div class=gtx-trans-icon></div></div></td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>countAudios</td><td class=cookielawinfo-column-3></td><td class=cookielawinfo-column-4>No description</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>csrf_session_id</td><td class=cookielawinfo-column-3>La sesión</td><td class=cookielawinfo-column-4>No hay descripción<div id=gtx-trans style="position: absolute; left: 22px; top: 48px;"><div class=gtx-trans-icon></div></div></td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>gpoll-timezone</td><td class=cookielawinfo-column-3>La sesión</td><td class=cookielawinfo-column-4>No hay descripción<div id=gtx-trans style="position: absolute; left: -2px; top: 48px;"><div class=gtx-trans-icon></div></div></td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>hdntl</td><td class=cookielawinfo-column-3></td><td class=cookielawinfo-column-4>No hay descripción<div id=gtx-trans style="position: absolute; left: 21px; top: 48px;"><div class=gtx-trans-icon></div></div></td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>m</td><td class=cookielawinfo-column-3>2 años</td><td class=cookielawinfo-column-4>No hay descripción<div id=gtx-trans style="position: absolute; left: 25px; top: 0px;"><div class=gtx-trans-icon></div></div></td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>MONITOR_WEB_ID</td><td class=cookielawinfo-column-3>3 meses</td><td class=cookielawinfo-column-4>No hay descripción<div id=gtx-trans style="position: absolute; left: 23px; top: 48px;"><div class=gtx-trans-icon></div></div></td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>R6kq3TV7</td><td class=cookielawinfo-column-3>9 horas</td><td class=cookielawinfo-column-4>No hay descripción<div id=gtx-trans style="position: absolute; left: -36px; top: 48px;"><div class=gtx-trans-icon></div></div></td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>s_v_web_id</td><td class=cookielawinfo-column-3>La sesión</td><td class=cookielawinfo-column-4>No hay descripción<div id=gtx-trans style="position: absolute; left: 25px; top: 0px;"><div class=gtx-trans-icon></div></div></td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>tt_csrf_token</td><td class=cookielawinfo-column-3>La sesión</td><td class=cookielawinfo-column-4>No hay descripción<div id=gtx-trans style="position: absolute; left: 24px; top: 0px;"><div class=gtx-trans-icon></div></div></td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>tt_webid</td><td class=cookielawinfo-column-3>1 año</td><td class=cookielawinfo-column-4>No hay descripción<div id=gtx-trans style="position: absolute; left: -17px; top: 0px;"><div class=gtx-trans-icon></div></div></td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>tt_webid_v2</td><td class=cookielawinfo-column-3>1 año</td><td class=cookielawinfo-column-4>No hay descripción<div id=gtx-trans style="position: absolute; left: -7px; top: 0px;"><div class=gtx-trans-icon></div></div></td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>UID</td><td class=cookielawinfo-column-3>2 years</td><td class=cookielawinfo-column-4>No description</td></tr></tbody></table></p></div></div></div><div class=cli-tab-section><div class=cli-tab-header> <a id=wt-cli-tab-link-advertisement tabindex=0 role=tab aria-expanded=false aria-describedby=wt-cli-tab-advertisement aria-controls=wt-cli-tab-advertisement class="cli-nav-link cli-settings-mobile" data-target=advertisement data-toggle=cli-toggle-tab> Publicitarias </a><div class=cli-switch> <input type=checkbox class=cli-user-preference-checkbox  id=wt-cli-checkbox-advertisement aria-label=advertisement data-id=checkbox-advertisement role=switch aria-controls=wt-cli-tab-link-advertisement aria-labelledby=wt-cli-tab-link-advertisement> <label for=wt-cli-checkbox-advertisement class=cli-slider data-cli-enable=Habilitadas data-cli-disable=Deshabilitadas><span class=wt-cli-sr-only>advertisement</span></label></div></div><div class=cli-tab-content><div id=wt-cli-tab-advertisement tabindex=0 role=tabpanel aria-labelledby=wt-cli-tab-link-advertisement class="cli-tab-pane cli-fade" data-id=advertisement><p>Las cookies publicitarias se utilizan para proporcionar a los visitantes anuncios y campañas de marketing relevantes. Estas cookies rastrean a los visitantes en los sitios web y recopilan información para proporcionar anuncios personalizados.<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope=col class=cookielawinfo-column-1>Cookie</th><th scope=col class=cookielawinfo-column-3>Duración</th><th scope=col class=cookielawinfo-column-4>Descripción</th></tr></thead><tbody><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>_fbp</td><td class=cookielawinfo-column-3>3 meses</td><td class=cookielawinfo-column-4>Facebook configura esta cookie para entregar publicidad cuando están en Facebook o en una plataforma digital impulsada por publicidad de Facebook después de visitar este sitio web.</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>audience</td><td class=cookielawinfo-column-3>1 year</td><td class=cookielawinfo-column-4>The domain of this cookie is owned by Spotxchange. This cookie is used for targeting and advertising.</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>B</td><td class=cookielawinfo-column-3>1 year</td><td class=cookielawinfo-column-4>This Cookie is used by Yahoo to provide ads, contents or analytics.</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>dpm</td><td class=cookielawinfo-column-3>5 months 27 days</td><td class=cookielawinfo-column-4>The cookie is set by demdex.net. This cookie assigns a unique ID to each visiting user that allows third-party advertisers target that users with relevant ads.</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>everest_g_v2</td><td class=cookielawinfo-column-3>1 year</td><td class=cookielawinfo-column-4>The cookie is set under eversttech.net domain. The purpose of the cookie is to map clicks to other events on the client's website.</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>everest_session_v2</td><td class=cookielawinfo-column-3></td><td class=cookielawinfo-column-4>This cookie is used to display personalized and relevant ads to the users and measure the efficiency of the ad campaign.</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>fr</td><td class=cookielawinfo-column-3>3 meses</td><td class=cookielawinfo-column-4>Facebook establece la cookie para mostrar anuncios relevantes a los usuarios y medir y mejorar los anuncios. La cookie también rastrea el comportamiento del usuario en la web en sitios que tienen píxeles de Facebook o complementos sociales de Facebook.</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>IDE</td><td class=cookielawinfo-column-3>1 year 24 days</td><td class=cookielawinfo-column-4>Used by Google DoubleClick and stores information about how the user uses the website and any other advertisement before visiting the website. This is used to present users with ads that are relevant to them according to the user profile.</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>test_cookie</td><td class=cookielawinfo-column-3>15 minutes</td><td class=cookielawinfo-column-4>This cookie is set by doubleclick.net. The purpose of the cookie is to determine if the user's browser supports cookies.</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>uuid2</td><td class=cookielawinfo-column-3>3 months</td><td class=cookielawinfo-column-4>This cookies is set by AppNexus. The cookies stores information that helps in distinguishing between devices and browsers. This information us used to select advertisements served by the platform and assess the performance of the advertisement and attribute payment for those advertisements.</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>VISITOR_INFO1_LIVE</td><td class=cookielawinfo-column-3>5 months 27 days</td><td class=cookielawinfo-column-4>This cookie is set by Youtube. Used to track the information of the embedded YouTube videos on a website.</td></tr></tbody></table></p></div></div></div><div class=cli-tab-section><div class=cli-tab-header> <a id=wt-cli-tab-link-analytics tabindex=0 role=tab aria-expanded=false aria-describedby=wt-cli-tab-analytics aria-controls=wt-cli-tab-analytics class="cli-nav-link cli-settings-mobile" data-target=analytics data-toggle=cli-toggle-tab> Analíticas </a><div class=cli-switch> <input type=checkbox class=cli-user-preference-checkbox  id=wt-cli-checkbox-analytics aria-label=analytics data-id=checkbox-analytics role=switch aria-controls=wt-cli-tab-link-analytics aria-labelledby=wt-cli-tab-link-analytics> <label for=wt-cli-checkbox-analytics class=cli-slider data-cli-enable=Habilitadas data-cli-disable=Deshabilitadas><span class=wt-cli-sr-only>analytics</span></label></div></div><div class=cli-tab-content><div id=wt-cli-tab-analytics tabindex=0 role=tabpanel aria-labelledby=wt-cli-tab-link-analytics class="cli-tab-pane cli-fade" data-id=analytics><p>Las cookies analíticas se utilizan para comprender cómo los visitantes interactúan con el sitio web. Estas cookies ayudan a proporcionar información sobre métricas, el número de visitantes, la tasa de rebote, la fuente de tráfico, etc.<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope=col class=cookielawinfo-column-1>Cookie</th><th scope=col class=cookielawinfo-column-3>Duración</th><th scope=col class=cookielawinfo-column-4>Descripción</th></tr></thead><tbody><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>_ga</td><td class=cookielawinfo-column-3>2 años</td><td class=cookielawinfo-column-4>Esta cookie es instalada por Google Analytics. La cookie se utiliza para calcular los datos de visitantes, sesiones y campañas y realizar un seguimiento del uso del sitio para el informe de análisis del sitio. Las cookies almacenan información de forma anónima y asignan un número generado aleatoriamente para identificar visitantes únicos.</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>_gid</td><td class=cookielawinfo-column-3>1 day</td><td class=cookielawinfo-column-4>This cookie is installed by Google Analytics. The cookie is used to store information of how visitors use a website and helps in creating an analytics report of how the website is doing. The data collected including the number visitors, the source where they have come from, and the pages visted in an anonymous form.</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>demdex</td><td class=cookielawinfo-column-3>5 meses 27 días</td><td class=cookielawinfo-column-4>Esta cookie se establece en el dominio demdex.net y es utilizada por Adobe Audience Manager para ayudar a identificar un visitante único en todos los dominios.</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>GUC</td><td class=cookielawinfo-column-3>1 año</td><td class=cookielawinfo-column-4>Esta cookie la establece el proveedor Yahoo. Esta cookie se utiliza para el seguimiento de conversiones de Yahoo.</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>s_ecid</td><td class=cookielawinfo-column-3>2 años</td><td class=cookielawinfo-column-4>Esta cookie es proporcionada por Adobe Analytics. El propósito de esta cookie es permitir el seguimiento de la identificación persistente en el estado de la primera parte y se usa como una identificación de referencia si la cookie AMCV ha expirado.</td></tr></tbody></table></p></div></div></div><div class=cli-tab-section><div class=cli-tab-header> <a id=wt-cli-tab-link-functional tabindex=0 role=tab aria-expanded=false aria-describedby=wt-cli-tab-functional aria-controls=wt-cli-tab-functional class="cli-nav-link cli-settings-mobile" data-target=functional data-toggle=cli-toggle-tab> Funcionales </a><div class=cli-switch> <input type=checkbox class=cli-user-preference-checkbox  id=wt-cli-checkbox-functional aria-label=functional data-id=checkbox-functional role=switch aria-controls=wt-cli-tab-link-functional aria-labelledby=wt-cli-tab-link-functional> <label for=wt-cli-checkbox-functional class=cli-slider data-cli-enable=Habilitadas data-cli-disable=Deshabilitadas><span class=wt-cli-sr-only>functional</span></label></div></div><div class=cli-tab-content><div id=wt-cli-tab-functional tabindex=0 role=tabpanel aria-labelledby=wt-cli-tab-link-functional class="cli-tab-pane cli-fade" data-id=functional><p>Las cookies funcionales ayudan a realizar ciertas funcionalidades, como compartir el contenido del sitio web en plataformas de redes sociales, recopilar comentarios y otras características de terceros.<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope=col class=cookielawinfo-column-1>Cookie</th><th scope=col class=cookielawinfo-column-3>Duración</th><th scope=col class=cookielawinfo-column-4>Descripción</th></tr></thead><tbody><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>dextp</td><td class=cookielawinfo-column-3>5 meses 27 días</td><td class=cookielawinfo-column-4>Cookie establecida por Adobe Audience Manager. Las cookies almacenan un nombre o ID de proveedor de datos y una marca de tiempo UTC de UNIX formateada como cadenas delimitadas por canal. El propósito de la cookie es registrar la última vez que realizó una llamada de sincronización de datos.</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>lang</td><td class=cookielawinfo-column-3>1 hora</td><td class=cookielawinfo-column-4>Esta cookie se utiliza para almacenar las preferencias de idioma de un usuario para ofrecer contenido en ese idioma almacenado la próxima vez que el usuario visite el sitio web.</td></tr></tbody></table></p></div></div></div><div class=cli-tab-section><div class=cli-tab-header> <a id=wt-cli-tab-link-performance tabindex=0 role=tab aria-expanded=false aria-describedby=wt-cli-tab-performance aria-controls=wt-cli-tab-performance class="cli-nav-link cli-settings-mobile" data-target=performance data-toggle=cli-toggle-tab> De rendimiento </a><div class=cli-switch> <input type=checkbox class=cli-user-preference-checkbox  id=wt-cli-checkbox-performance aria-label=performance data-id=checkbox-performance role=switch aria-controls=wt-cli-tab-link-performance aria-labelledby=wt-cli-tab-link-performance> <label for=wt-cli-checkbox-performance class=cli-slider data-cli-enable=Habilitadas data-cli-disable=Deshabilitadas><span class=wt-cli-sr-only>performance</span></label></div></div><div class=cli-tab-content><div id=wt-cli-tab-performance tabindex=0 role=tabpanel aria-labelledby=wt-cli-tab-link-performance class="cli-tab-pane cli-fade" data-id=performance><p>Las cookies de rendimiento se utilizan para comprender y analizar los índices de rendimiento clave del sitio web, lo que ayuda a brindar una mejor experiencia de usuario a los visitantes.<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope=col class=cookielawinfo-column-1>Cookie</th><th scope=col class=cookielawinfo-column-3>Duración</th><th scope=col class=cookielawinfo-column-4>Descripción</th></tr></thead><tbody><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>YSC</td><td class=cookielawinfo-column-3>La sesión</td><td class=cookielawinfo-column-4>Estas cookies son establecidas por Youtube y se utilizan para rastrear las vistas de videos incrustados.</td></tr></tbody></table></p></div></div></div></div></div></div></div><div class=cli-modal-footer><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class=cli-row><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id=wt-cli-privacy-save-btn role=button tabindex=0 data-cli-action=accept class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Guardar y aceptar</a></div><div class=wt-cli-ckyes-footer-section><div class=wt-cli-ckyes-brand-logo>Powered by <a target=_blank href=https://www.cookieyes.com/ ><img src=https://luhnoticias.es/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/images/logo-cookieyes.svg></a></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div></div> <script>cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#035c67","button_2_as_button":false,"button_2_hidebar":true,"button_2_nofollow":false,"button_3_button_colour":"#035C67","button_3_button_hover":"#024a52","button_3_link_colour":"#dd3333","button_3_as_button":false,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#035c67","button_4_as_button":false,"button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":true,"button_7_new_win":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"100000","logging_on":true,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[["margin","5px"]],"button_2_style":[["margin","5px 20px 5px 20px"]],"button_3_style":"","button_4_style":"","button_5_style":[["float","right"],["text-decoration","none"],["color","#333"]],"button_7_style":[["margin","5px 5px 5px 30px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"accept_close_page_navigation":false}';</script> <link rel=stylesheet id=gform_basic-css  href='https://luhnoticias.es/wp-content/plugins/gravityforms/css/basic.min.css?ver=2.5.16' type=text/css media=all><link rel=stylesheet id=gform_theme_ie11-css  href='https://luhnoticias.es/wp-content/plugins/gravityforms/css/theme-ie11.min.css?ver=2.5.16' type=text/css media=all><link rel=stylesheet id=gform_theme-css  href='https://luhnoticias.es/wp-content/plugins/gravityforms/css/theme.min.css?ver=2.5.16' type=text/css media=all><link rel=stylesheet id=cookie-law-info-table-css  href='https://luhnoticias.es/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-table.css?ver=2.3.4' type=text/css media=all> <script src='https://luhnoticias.es/wp-content/themes/zoxpress-child/js/zoxpress-child.js?ver=1.1.05' id=zoxpress-child-custom-js-js></script> <script src='https://luhnoticias.es/wp-content/themes/zoxpress/js/zoxcustom.js?ver=5.9' id=zox-custom-js></script> <script id=zox-custom-js-after>jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#zox-lead-top").outerHeight();var botHeight=$("#zox-bot-head-wrap").outerHeight();var navHeight=$("#zox-main-head-wrap").outerHeight();var headerHeight=navHeight+leaderHeight;var stickHeight=headerHeight-botHeight;var previousScroll=0;$(window).scroll(function(event){var scroll=$(this).scrollTop();if($(window).scrollTop()>headerHeight){$("#zox-bot-head-wrap").addClass("zox-fix-up");$("#zox-bot-head-wrap").addClass("zox-fix");$("#zox-top-head-wrap").addClass("zox-fix-up");$("#zox-top-head-wrap").addClass("zox-fix");$("#zox-site-grid").css("margin-top",botHeight);$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");$(".zox-fly-top").addClass("zox-to-top");}else{$("#zox-bot-head-wrap").removeClass("zox-fix-up");$("#zox-bot-head-wrap").removeClass("zox-fix");$("#zox-top-head-wrap").removeClass("zox-fix-up");$("#zox-top-head-wrap").removeClass("zox-fix");$("#zox-site-grid").css("margin-top","0");$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");$(".zox-fly-top").removeClass("zox-to-top");}
previousScroll=scroll;});$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth:5,cursorborder:0,zindex:999999});});});jQuery(document).ready(function($){$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){event.stopPropagation();});$(".zox-fly-nav-menu .menu-item-has-children").click(function(){$(this).addClass("toggled");if($(".menu-item-has-children").hasClass("toggled"))
{$(this).children("ul").toggle();$(".zox-fly-nav-menu").getNiceScroll().resize();}
$(this).toggleClass("tog-minus");return false;});$(window).load(function(){$(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});});jQuery(document).ready(function($){$(".infinite-content").infinitescroll({navSelector:".zox-nav-links",nextSelector:".zox-nav-links a:first",itemSelector:".infinite-post",errorCallback:function(){$(".zox-inf-more-wrap").css("display","none")}});$(window).unbind(".infscr");$(".zox-inf-more-but").click(function(){$(".infinite-content").infinitescroll("retrieve");return false;});$(window).load(function(){if($(".zox-nav-links a").length){$(".zox-inf-more-wrap").css("display","inline-block");}else{$(".zox-inf-more-wrap").css("display","none");}});});jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#zox-lead-top").outerHeight();$("#zox-lead-top-wrap").css("height",leaderHeight);});$(window).resize(function(){var leaderHeight=$("#zox-lead-top").outerHeight();$("#zox-lead-top-wrap").css("height",leaderHeight);});});jQuery(document).ready(function($){$(".zox-com-click-51948").on("click",function(){$(".zox-com-click-id-51948").show();$(".disqus-thread-51948").show();$(".zox-com-but-51948").hide();});});</script> <script src='https://luhnoticias.es/wp-content/themes/zoxpress-child/js/audio-player.js?ver=1.1.05' id=luh-audio-player-js></script> <script src='https://luhnoticias.es/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id=theia-sticky-sidebar/ResizeSensor.js-js></script> <script src='https://luhnoticias.es/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id=theia-sticky-sidebar/theia-sticky-sidebar.js-js></script> <script src='https://luhnoticias.es/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id=theia-sticky-sidebar/main.js-js></script> <script src='https://luhnoticias.es/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id=jquery-ui-core-js></script> <script src='https://luhnoticias.es/wp-content/plugins/zoxpress-plugin//scripts/jquery.sticky-kit.min.js?ver=5.9' id=jquery-sticky-kit-js></script> <script src='https://luhnoticias.es/wp-content/plugins/zoxpress-plugin//scripts/jquery.waypoints.min.js?ver=5.9' id=jquery-waypoints-js></script> <script src='https://luhnoticias.es/wp-content/themes/zoxpress/js/scripts.js?ver=5.9' id=zox-scripts-js></script> <script src='https://luhnoticias.es/wp-content/themes/zoxpress/js/retina.js?ver=5.9' id=zox-retina-js></script> <script src='https://luhnoticias.es/wp-content/themes/zoxpress/js/jquery.infinitescroll.min.js?ver=5.9' id=zox-infinitescroll-js></script> <script src='https://luhnoticias.es/wp-includes/js/comment-reply.min.js?ver=5.9' id=comment-reply-js></script> <script src=https://luhnoticias.es/wp-content/themes/zoxpress/js/intersection-observer.js id=zox-intersection-observer-polyfill-js></script> <script src=https://luhnoticias.es/wp-content/themes/zoxpress/js/lozad.min.js id=zox-lozad-js></script> <script id=zox-lozad-js-after>var zoxWidgets=document.querySelectorAll("#zox-home-widget-wrap img");lozad(zoxWidgets,{rootMargin:"0px 0px",loaded:function(el){el.classList.add("is-loaded");}}).observe();</script> <script id=popup-maker-site-js-extra>var pum_vars={"version":"1.16.4","pm_dir_url":"https:\/\/luhnoticias.es\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/luhnoticias.es\/wp-admin\/admin-ajax.php","restapi":"https:\/\/luhnoticias.es\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"35733","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/luhnoticias.es\/wp-json\/pum\/v1"};var pum_sub_vars={"ajaxurl":"https:\/\/luhnoticias.es\/wp-admin\/admin-ajax.php","message_position":"top"};var pum_popups={"pum-35742":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["luh-nuevo-dominio"],"delay":"0"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"luh-nuevo-dominio","key":"","session":null,"path":true,"time":"2 month"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"35733","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-por-defecto","id":35742,"slug":"nuevo-dominio"}};</script> <script src='//luhnoticias.es/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1643193081&#038;ver=1.16.4' id=popup-maker-site-js></script> <script src='https://luhnoticias.es/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id=regenerator-runtime-js></script> <script src='https://luhnoticias.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id=wp-polyfill-js></script> <script src='https://luhnoticias.es/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id=wp-dom-ready-js></script> <script src='https://luhnoticias.es/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id=wp-hooks-js></script> <script src='https://luhnoticias.es/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id=wp-i18n-js></script> <script id=wp-i18n-js-after>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2022-01-18 07:08:57+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script src='https://luhnoticias.es/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id=wp-a11y-js></script> <script defer=defer src='https://luhnoticias.es/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.16' id=gform_json-js></script> <script id=gform_gravityforms-js-extra>/*<![CDATA[*/var gform_i18n={"datepicker":{"days":{"monday":"Lun","tuesday":"Mar","wednesday":"Mi\u00e9","thursday":"Jue","friday":"Vie","saturday":"S\u00e1b","sunday":"Dom"},"months":{"january":"Enero","february":"Febrero","march":"Marzo","april":"Abril","may":"Mayo","june":"Junio","july":"Julio","august":"Agosto","september":"Septiembre","october":"Octubre","november":"Noviembre","december":"Diciembre"},"firstDay":1,"iconText":"Elige una fecha"}};var gf_global={"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/luhnoticias.es\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/luhnoticias.es\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Nueva fila a\u00f1adida.","rowRemoved":"Fila eliminada","formSaved":"Se ha guardado el formulario. El contenido incluye el enlace para volver y completar el formulario."}};var gf_legacy_multi=[""];/*]]>*/</script> <script defer=defer src='https://luhnoticias.es/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.16' id=gform_gravityforms-js></script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'6dba2f878e6e821e',m:'K0Cqi3.j.cZ7kQxW7OcIUsPqf3jjq1nONiJsxdzoQHw-1644546945-0-AVDMVw8Fcg9Y1HQzOTgl9nfTjbTFWwsEnW7umi7O5CMK38gjNsJIBvcTPWIvkf9Vz1L/07eymidRVlpHpfamlmy8HB6FQHHk5+P2UyPRXMbsBjQGOSqO2Yg7k7xHDRjIBbgMVJiW1oz2Bjq8qQgQqDkLC9Uqf9Yj9kI7EB104yWpXyzieGBAyz0jCk33YNOwlfnVC5qDavbvQzka1zXBsp2JaC0Dw+5v+lTqbJFW79ox',s:[0x094bad4a13,0xffe644f85a],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body></html>